RenatoLorenzi

Members
  • Content Count

    5
  • Joined

  • Last visited

  1. the problem is that I have it spread out over several regions and this process is going to be expensive
  2. I have several orange pi pc plus using armbian and need to upgrade. I was able to upgrade to bionic but the kernel continued on version 3.4.113-sun8i. How do I upgrade the kernel? I need to upgrade because I will use the docker and it requires a kernel at least with version 3.10
  3. Now I received a update from 229-4ubuntu21.9 to 229-4ubuntu21.10 and everything worked again.
  4. I have not found an upstream solution yet. Has anyone found anything different? https://bugs.launchpad.net/ubuntu/+source/systemd/+bug/1804603
  5. I have several orangepi with this problem. Looking better I saw that the systemd was updated and after that the problem started. From version 229-4ubuntu21.2 to 229-4ubuntu21.9. I also found this to follow: https://bugs.launchpad.net/ubuntu/+source/systemd/+bug/1804603 I'm using ARMBIAN 5.38 stable Ubuntu 16.04.4 LTS 3.4.113-sun8i.