Ater_Effigies

Members
  • Content Count

    2
  • Joined

  • Last visited

  1. pi@orangepizero:~$ sudo apt-get install language-pack-ru [sudo] password for pi: Reading package lists... Done Building dependency tree Reading state information... Done E: Unable to locate package language-pack-ru
  2. It is not possible to install language packs. by the command "sudo apt-get install language-pack-ru" produces "Unable to locate package language-pack-ru" I tried installing with orange pi zero and orange pi pc, but the result is the same. On Linux Mint PCs, language packs are installed normally.