schnapper79

Members
  • Content Count

    13
  • Joined

  • Last visited


Reputation Activity

  1. Like
    schnapper79 reacted to franky384 in chromium egl for UDOO quad   
    Try :
     
    1. Run chromium.
    2. Enter about:flags as URL.
    3. Disable Override software rendering list (1st one).
    4. Close the browser.
    5. Run the chromium with "chromium-browser --use-gl=egl"
    6. Enter about:gpu as URL
     
     to enable webgl read here:
    http://superuser.com/questions/836832/how-can-i-enable-webgl-in-my-browser
  2. Like
    schnapper79 got a reaction from Igor in menuconfig is broken   
    Thanks... I've seen your bugfix on git. Its the same i did and it works.