DoubleTea

Members
  • Content Count

    4
  • Joined

  • Last visited

  1. Well, the arg "disable doesn't exist: root@keypi:~# htop root@keypi:~# service nodm disable Usage: /etc/init.d/nodm {start|stop|restart|force-reload}. But the arg stop worked without any issues: root@keypi:~# service nodm stop Thx !
  2. Helo, I've just installed armbian on an Orange Pi box and using it just for remote VPSs, any easy way to disable the X windows graphical interface from the console ? thanks