edorizzi

Members
  • Content Count

    1
  • Joined

  • Last visited

 Content Type 

Forums

Member Map

Store

Crowdfunding

Raffles

Applications

Everything posted by edorizzi

  1. Hi all, I was an early adopter of cubox-i (and cubox before) By that time I was able to install Ubuntu 12.04.5 LTS server and use my cubox-i to host owncloud, resourcespace, phplist, roundcube and other applications. Now I would like to upgrade (using another sd card) to Armbian_5.38_Cubox-i_Ubuntu_xenial_next_4.14.14.7z Everything seems fine, except the fact that I can't import mysql data from mysql Ver 14.14 Distrib 5.5.54, for debian-linux-gnu (armv7l) to mysql version 5.7 (skip one version is not supported) Do you have any suggestions ? Thanks a lot