Илья Фаа

Members
  • Content Count

    3
  • Joined

  • Last visited

About Илья Фаа

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. do you speak Russian? does not work
  2. Armbian_5.44_S9xxx_Debian_stretch_3.14.29_xfce_20180729.img.xz - my version. I have mecool bb2 pro, and this command does not work. says that there is no such file in /lib/modules/3.14.29 modprobe: fatal: module qca9377 not found in directory /lib/modules/3.14.29
  3. Hello. And what .dtb file can be used for mecool bb2 pro?