trip

  • Content Count

    11
  • Joined

  • Last visited

Reputation Activity

  1. Like
    trip got a reaction from manuti in Interface p2p0 is preferred over wlan0 how do I disable it?   
    The following worked
     
    I added
     
    [keyfile] unmanaged-devices=interface-name:p2p0 As found in this comment:
     
    Is that OK?